MetaMask:iOS 用户应立即将其操作系统更新到 14.8 版以确保安全

链闻消息,MetaMask 钱包发推表示,iOS 用户应立即将其操作系统更新到 14.8 版以确保安全。据路透社报道,一家以色列的网络监控公司开发了 NSO Group 工具可以侵入 Apple 安全系统,该漏洞不需要用户交互就会影响 Apple 的所有版本的 iOS、OSX 和 watchOS,Apple 官方在 iOS 14.8 中开发并部署了修复程序。

来源链接

暂无评论

发送评论


				
上一篇
下一篇